Descubren una vulnerabilidad crítica en chips WiFi: los dispositivos afectados que deberías actualizar

Descubren una vulnerabilidad crítica en chips WiFi: los dispositivos afectados que deberías actualizar

Este componente hace posible que se puedan conectar de forma inalámbrica a Internet. Aseguran que puso en riesgo a 1.000 millones en todo el mundo. Fuente: Clarin-Lo Ultimo